Risikostufe 2

Titel:Internet Systems Consortium BIND: Schwachstelle ermöglicht Denial of ServiceDatum:08.04.2020Software:Infoblox NIOS <= 8.4.4, Internet Systems Consortium BIND < 9.11.13, Internet Systems Consortium BIND < 9.14.8, Internet Systems Consortium BIND < 9.15.6, Ubuntu Linux, Red Hat Enterprise LinuxPlattform:Linux, UNIX, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2019-6477Bezug: Red Hat Security Advisory RHSA-2020:1277 vom 2020-04-08

Beschreibung

BIND (Berkeley Internet Name Domain) ist ein Open-Source-Softwarepaket, das einen Domain-Name-System-Server implementiert.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Internet Systems Consortium BIND ausnutzen, um einen Denial of Service Angriff durchzuführen.