Risikostufe 2

Titel:VMware ESXi: Schwachstelle ermöglicht Denial of ServiceDatum:25.10.2019Software:VMware ESXi 6.5, VMware ESXi 6.7, VMware Fusion 11.x, VMware Workstation 15.xPlattform:Linux, UNIX, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2019-5536Bezug: VMware Security Advisory:VMSA-2019-0019

Beschreibung

Die Virtualisierungssoftware von VMware ermöglicht die simultane Ausführung von verschiedenen Betriebssystemen auf einem Host-System.

Ein entfernter, authentisierter Angreifer kann eine Schwachstelle in VMware ESXi, VMware Workstation und VMware Fusion ausnutzen, um einen Denial of Service Angriff durchzuführen.