in Villingen-Schwenningen, Tuttlingen, Balingen,Rottweil : Tel.07720-2369121

00,00

Es befinden sich keine Produkte im Warenkorb.

Risikostufe 4

Titel:Oracle Solaris: Mehrere SchwachstellenDatum:24.10.2019Software:Oracle Solaris 10, Oracle Solaris 11Plattform:UNIXAuswirkung:Nicht spezifiziertRemoteangriff:NeinRisiko:hochCVE Liste:CVE-2019-2765, CVE-2019-2961, CVE-2019-3008, CVE-2019-3010Bezug: Oracle Critical Patch Update Advisory – October 2019

Beschreibung

Oracle Solaris ist das Betriebssystem von Oracle (früher Sun Microsystems) für Server und Workstations.

Ein lokaler Angreifer kann mehrere Schwachstellen in Oracle Solaris ausnutzen, um dadurch die Integrität, Vertraulichkeit und Verfügbarkeit zu gefährden.

Written by