CB-K19/0872 Update 3

CB-K19/0872 Update 3

Click to rate this post!
[Total: 0 Average: 0]

Risikostufe 3

Titel:Kubernetes: Schwachstelle ermöglicht Denial of ServiceDatum:08.11.2019Software:Kubernetes Kubernetes, Red Hat Enterprise LinuxPlattform:Linux, UNIXAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-11253Bezug: Red Hat Security Advisory RHSA-2019:3811 vom 2019-11-07

Beschreibung

Kubernetes ist ein Werkzeug zur Automatisierung der Bereitstellung, Skalierung und Verwaltung von containerisierten Anwendungen.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Kubernetes ausnutzen, um einen Denial of Service Angriff durchzuführen.

(Visited 1 times, 1 visits today)

Schreibe einen Kommentar