Risikostufe 3

Titel:Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of ServiceDatum:16.12.2019Software:Open Source Linux Kernel < 5.0.3, SUSE LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-16994, CVE-2019-16995Bezug: SUSE Security Update SUSE-SU-2019:3294-1 vom 2019-12-14

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.