in Villingen-Schwenningen, Tuttlingen, Balingen,Rottweil : Tel.07720-2369121

00,00

Es befinden sich keine Produkte im Warenkorb.

Risikostufe 3

Titel:Linux Kernel: Schwachstelle ermöglicht PrivilegieneskalationDatum:17.12.2019Software:Open Source Linux Kernel <= 5.3, Debian Linux, SUSE Linux, Ubuntu Linux, Red Hat Enterprise Linux, Open Source CentOS, Avaya Aura Application Enablement Services 7.1.x, Avaya Aura Application Enablement Services 8.x, Avaya Aura Communication Manager 7.1.x, Avaya Aura Device Services 8.x, Avaya Aura Session Manager 7.1.x, Avaya Aura Session Manager 8.x, Avaya Aura System Manager 7.1.x, Avaya Aura System Manager 8.x, Avaya CMS R19.xPlattform:LinuxAuswirkung:PrivilegieneskalationRemoteangriff:NeinRisiko:mittelCVE Liste:CVE-2019-14821Bezug: Red Hat Security Advisory RHSA-2019:4256 vom 2019-12-17

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um seine Privilegien zu erhöhen oder einen Denial of Service Angriff durchzuführen.

Written by