Risikostufe 3

Titel:Google Chrome: Mehrere SchwachstellenDatum:11.11.2019Software:Google Chrome < 77.0.3865.90, Debian LinuxPlattform:Linux, MacOS X, WindowsAuswirkung:Ausführen beliebigen Programmcodes mit BenutzerrechtenRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-13685, CVE-2019-13686, CVE-2019-13687, CVE-2019-13688Bezug: Debian Security Advisory DSA-4562 vom 2019-11-11

Beschreibung

Chrome ist ein Internet-Browser von Google.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in Google Chrome ausnutzen, um beliebigen Programmcode mit Benutzerrechten auszuführen.