in Villingen-Schwenningen, Tuttlingen, Balingen,Rottweil : Tel.07720-2369121

00,00

Es befinden sich keine Produkte im Warenkorb.

Risikostufe 5

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of Service oder Ausführen von beliebigem ProgrammcodeDatum:14.11.2019Software:Debian Linux, Open Source Linux Kernel < 4.11, Ubuntu Linux, SUSE LinuxPlattform:LinuxAuswirkung:Ausführen beliebigen Programmcodes mit AdministratorrechtenRemoteangriff:NeinRisiko:sehr hochCVE Liste:CVE-2017-18509Bezug: SUSE Security Update SUSE-SU-2019:14218-1 vom 2019-11-13

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um beliebigen Programmcode mit Administratorrechten auszuführen oder einen Denial of Service Zustand herzustellen.

Written by