Risikostufe 2

Titel:Apache Tomcat: Schwachstelle ermöglicht Denial of ServiceDatum:11.03.2020Software:Apache Tomcat < 8.5.40, Apache Tomcat < 9.0.20, SUSE Linux, Ubuntu Linux, Red Hat Enterprise LinuxPlattform:Linux, UNIX, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2019-10072Bezug: SUSE Security Update SUSE-SU-2020:0632-1 vom 2020-03-10

Beschreibung

Apache Tomcat ist ein Web-Applikationsserver für verschiedene Plattformen.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Apache Tomcat ausnutzen, um einen Denial of Service Angriff durchzuführen.