in Villingen-Schwenningen, Tuttlingen, Balingen,Rottweil : Tel.07720-2369121

00,00

Es befinden sich keine Produkte im Warenkorb.

Risikostufe 4

Titel:Linux Kernel: Mehrere SchwachstellenDatum:12.12.2019Software:Open Source Linux Kernel, Debian Linux, SUSE Linux, Red Hat Enterprise Linux, Oracle Linux, Open Source CentOS, Ubuntu LinuxPlattform:LinuxAuswirkung:Ausführen beliebigen Programmcodes mit den Rechten des DienstesRemoteangriff:JaRisiko:hochCVE Liste:CVE-2018-16871, CVE-2019-12456, CVE-2019-3846Bezug: SUSE Security Update SUSE-SU-2019:3246-1 vom 2019-12-11

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein entfernter, anonymer oder authentisierter Angreifer kann mehrere Schwachstellen im Linux Kernel ausnutzen, um einen Denial of Service Zustand herbeizuführen oder Code zur Ausführung zu bringen.

Written by