Risikostufe 2

Titel:memcached: Schwachstelle ermöglicht Denial of ServiceDatum:11.05.2020Software:Open Source memcached < 1.5.14, Ubuntu Linux, SUSE Linux, Red Hat Enterprise LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2019-11596Bezug: SUSE Security Update SUSE-SU-2020:1190-1 vom 2020-05-09

Beschreibung

Memcached ist ein Cache Server für Datenbanken.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in memcached ausnutzen, um einen Denial of Service Angriff durchzuführen.