CB-K19/0356 Update 12

Risikostufe 3

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of ServiceDatum:26.11.2019Software:Open Source Linux Kernel <= 5.1-rc6, NetApp OnCommand Unified Manager, Red Hat Enterprise Linux, Debian Linux, Oracle Linux, Ubuntu Linux, Open Source CentOSPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-3900Bezug: Red Hat Security Advisory RHSA-2019:3967 vom 2019-11-26

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein entfernter, authentisierter Angreifer kann eine Schwachstelle im Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.