CB-K19/0283 Update 4

Risikostufe 3

Titel:systemd: Schwachstelle ermöglicht PrivilegieneskalationDatum:19.05.2021Software:Debian Linux, Open Source systemd, SUSE Linux, Red Hat Enterprise LinuxPlattform:Linux, UNIXAuswirkung:PrivilegieneskalationRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2019-3842Bezug:

Beschreibung

Systemd ist ein System- und Dienstemanger für Linux, der kompatibel mit SysV und LSB Init Skripts ist.
Debian ist eine Linux-Distribution, die ausschließlich Freie Software enthält.

Ein entfernter, authentisierter Angreifer kann eine Schwachstelle in systemd und Debian Linux ausnutzen, um seine Privilegien zu erhöhen.

Quellen:

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.