Risikostufe 4

Titel:WordPress: Schwachstelle ermöglicht Übernahme der WebsiteDatum:06.05.2020Software:Open Source WordPress < 5.1.1, Debian LinuxPlattform:UNIX, Linux, WindowsAuswirkung:Ausführen beliebigen Programmcodes mit AdministratorrechtenRemoteangriff:JaRisiko:hochCVE Liste:CVE-2019-9787Bezug: Debian Security Advisory DSA-4677 vom 2020-05-06

Beschreibung

WordPress ist ein PHP basiertes Open Source Blog-System.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in WordPress ausnutzen, um einen CSRF Angriff durchzuführen.