CB-K19/0226 Update 16

Risikostufe 3

Titel:QEMU: Schwachstelle ermöglicht Offenlegung von InformationenDatum:13.01.2020Software:Open Source QEMU, SUSE Linux, Oracle Linux, Ubuntu Linux, Debian Linux, Red Hat Enterprise Linux, Open Source CentOS, Oracle VM, Juniper Junos Space < 19.4R1Plattform:Linux, MacOS X, UNIX, WindowsAuswirkung:Ausspähen von InformationenRemoteangriff:NeinRisiko:mittelCVE Liste:CVE-2019-9824Bezug: Juniper Security Bulletin

Beschreibung

QEMU ist eine freie Virtualisierungssoftware, die die gesamte Hardware eines Computers emuliert.

Ein lokaler Angreifer kann eine Schwachstelle in QEMU ausnutzen, um Informationen offenzulegen.