CB-K19/0178 Update 2

Risikostufe 2

Titel:Mozilla NSS: Schwachstelle ermöglicht Denial of ServiceDatum:17.03.2020Software:Mozilla NSS < 3.42.1, Ubuntu Linux, SUSE LinuxPlattform:Linux, UNIX, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2018-18508Bezug: GENTOO Security Advisory GLSA/202003-37 vom 2020-03-17

Beschreibung

Network Security Services (NSS) ist eine Sammlung von Bibliotheken um bei Plattform übergreifenden Entwicklungen Security Funktionalitäten für Clients und Server bereitzustellen.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Mozilla NSS ausnutzen, um einen Denial of Service Angriff durchzuführen.