in Villingen-Schwenningen, Tuttlingen, Balingen,Rottweil : Tel.07720-2369121

00,00

Es befinden sich keine Produkte im Warenkorb.

Risikostufe 2

Titel:Apache HTTP Server: Mehrere SchwachstellenDatum:21.11.2019Software:Apache HTTP Server < 2.4.38, Open Source Arch Linux, SUSE Linux, Debian Linux, Ubuntu Linux, HPE HP-UX, Red Hat Enterprise LinuxPlattform:Linux, UNIX, WindowsAuswirkung:Umgehen von SicherheitsvorkehrungenRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2018-17189, CVE-2018-17199, CVE-2019-0190Bezug: Red Hat Security Advisory RHSA-2019:3933 vom 2019-11-20

Beschreibung

Apache ist ein Webserver für verschiedene Plattformen.

Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in Apache HTTP Server ausnutzen, um einen Denial of Service Angriff durchzuführen oder Sicherheitsmechanismen zu umgehen.

Written by